[PATCH v2 06/19] ARM: at91/pm_slowclock: rename register to named define
From: Jean-Christophe PLAGNIOL-VILLARD <hidden>
Date: 2012-02-22 17:42:39
Also in:
lkml
From: Jean-Christophe PLAGNIOL-VILLARD <hidden>
Date: 2012-02-22 17:42:39
Also in:
lkml