[PATCH v2 06/19] ARM: at91/pm_slowclock: rename register to named define
From: Russell King - ARM Linux <hidden>
Date: 2012-02-22 09:50:57
Also in:
lkml
From: Russell King - ARM Linux <hidden>
Date: 2012-02-22 09:50:57
Also in:
lkml