On 9. mai 2010, at 00.17, Eyvind Bernhardsen <eyvind.bernhardsen@gmail.com
> wrote:
I'll try to think of a better name.
Heh. How about "localcrlf={true,false,native}"?
It breaks down a bit if we ever decide to support old-school-Mac-style
CR line endings, but at that point you're approaching the borders of
madness anyway.
--
Eyvind