Re: [PATCH 07/18] Uartlite: change name of ports to ulite_ports
From: Peter Korsgaard <jacmet@sunsite.dk> Date: 2007-10-02 15:27:38
quoted
quoted
quoted
quoted
"Grant" == Grant Likely [off-list ref] writes:
Grant> From: Grant Likely [off-list ref]
Grant> Changed to match naming convention used in the rest of the module
Ok.
Acked-by: Peter Korsgaard <jacmet@sunsite.dk>
--
Bye, Peter Korsgaard