Re: [PATCH 12/21] Use prefixcmp() instead of memcmp() for cleaner code with less magic numbers
From: Johannes Schindelin <hidden>
Date: 2016-06-15 22:43:15
From: Johannes Schindelin <hidden>
Date: 2016-06-15 22:43:15