Hi Pranit,
On Wed, Jul 13, 2016 at 12:35 AM, Pranit Bauva [off-list ref] wrote:
Hey Junio,
A small mistake got unnoticed by me which Lars recently pointed out.
The naming convention is "git_path_<name_of_file>" and underscore
instead of spaces.
It's a good thing to resend when you find mistakes, but please use a
version number for your patch series (like "PATCH v3" or something).
Thanks,
Christian.