Re: [PATCH 07/17] serial: max3100: Replace open-coded parity calculation with parity8()
From: Jiri Slaby <jirislaby@kernel.org>
Date: 2025-02-24 07:25:59
Also in:
bpf, dri-devel, linux-input, linux-media, linux-serial, linux-wireless, lkml