On Wed, 2001-11-28 at 23:07, Paul Mackerras wrote:
I want to rename CONFIG_ALL_PPC to CONFIG_PREP_PMAC_CHRP in the
linuxppc_2_4_devel tree (or if anyone can suggest a better name I'll
use that).
CONFIG_ALL_PPC_MINUS_APUS? ;)
--
Earthling Michel Dänzer (MrCooper)/ Debian GNU/Linux (powerpc) developer
XFree86 and DRI project member / CS student, Free Software enthusiast
** Sent via the linuxppc-dev mail list. See http://lists.linuxppc.org/