From: Paul Mackerras <hidden> Date: 2001-11-28 22:07:12
I want to rename CONFIG_ALL_PPC to CONFIG_PREP_PMAC_CHRP in the
linuxppc_2_4_devel tree (or if anyone can suggest a better name I'll
use that).
Does anyone object to this?
Paul.
** Sent via the linuxppc-dev mail list. See http://lists.linuxppc.org/