Re: [RFCv2 12/20] Bluetooth: Choose connection based on capabilities From: Andrei Emeltchenko <hidden> Date: 2012-08-10 12:50:37 Hi Gustavo, On Tue, Jul 24, 2012 at 06:10:38PM -0300, Gustavo Padovan wrote:quoted+void l2cap_discover_amp(struct l2cap_chan *chan) prefix a function with l2cap_ outside of the l2cap code is not really a good idea, we need a better solution here.. I will rename this to a2mp_discover_amp Best regards Andrei Emeltchenko
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help