Re: [PATCH 01/11] drm/mediatek: Rename "mtk_drm_crtc" to "mtk_crtc"
From: AngeloGioacchino Del Regno <angelogioacchino.delregno@collabora.com>
Date: 2024-02-26 12:39:26
Also in:
dri-devel, linux-media, linux-mediatek, lkml