Re: [PATCH 03/11] drm/mediatek: Rename "mtk_drm_plane" to "mtk_plane"
From: AngeloGioacchino Del Regno <angelogioacchino.delregno@collabora.com>
Date: 2024-02-26 12:39:24
Also in:
dri-devel, linux-media, linux-mediatek, lkml