Re: [PATCH 02/11] drm/mediatek: Rename "mtk_drm_ddp_comp" to "mtk_ddp_comp"
From: AngeloGioacchino Del Regno <angelogioacchino.delregno@collabora.com>
Date: 2024-02-26 12:39:25
Also in:
dri-devel, linux-media, linux-mediatek, lkml