[PATCH v3 7/7] jump_label: use defined macros instead of hard-coding for better readability
From: Jiang Liu <hidden>
Date: 2013-10-16 03:23:17
Also in:
lkml
Subsystem:
static branch/call, the rest · Maintainers:
Peter Zijlstra, Josh Poimboeuf, Jason Baron, Alice Ryhl, Linus Torvalds