Re: [PATCH 2/2] thermal: shorten too long mcast group name From: Masatake YAMATO <hidden> Date: 2013-03-21 07:46:26 From: Masatake YAMATO <redacted> Date: Tue, 19 Mar 2013 20:47:28 +0900 quotedThe original name is too long. Signed-off-by: Masatake YAMATO <redacted> This change needs to go in via the Thermal driver maintainers. Thanks. I've submitted the patch to linux-acpi ML. Masatake YAMATO
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help