On Wed, Oct 28, 2015 at 03:59:38PM +0900, Glen Lee wrote:
From: Leo Kim <redacted>
This patch renames au8AssociatedBSSID of struct host_if_drv to assoc_bssid
to avoid CamelCase naming convention.
Signed-off-by: Leo Kim <redacted>
Signed-off-by: Glen Lee <redacted>
---
drivers/staging/wilc1000/host_interface.c | 8 ++++----
drivers/staging/wilc1000/host_interface.h | 2 +-
2 files changed, 5 insertions(+), 5 deletions(-)
Doesn't apply as I didn't take patch 17 for the obvious reason. Please
fix up and resend the series of what I didn't take.
thanks,
greg k-h