Re: [PATCH 3/7] nvmet: add nvmet_is_disc_subsys() helper
From: Chaitanya Kulkarni <hidden>
Date: 2021-09-22 07:07:03
From: Chaitanya Kulkarni <hidden>
Date: 2021-09-22 07:07:03
On 9/21/21 23:35, Hannes Reinecke wrote:
Add a helper function to determine if a given subsystem is a discovery subsystem. Signed-off-by: Hannes Reinecke <hare@suse.de>
Looks good. Reviewed-by: Chaitanya Kulkarni <kch@nvidia.com> _______________________________________________ Linux-nvme mailing list Linux-nvme@lists.infradead.org http://lists.infradead.org/mailman/listinfo/linux-nvme