Hi Vinicius,
On Mon, Jan 23, 2012, Vinicius Costa Gomes wrote:
If we need a copy of those keys we should copy them.
---
plugins/hciops.c | 12 +++++++++++-
1 files changed, 11 insertions(+), 1 deletions(-)
Applied. Thanks.
In the future, could you please try to adopt the commit summary naming
convention we've started using where there's a short prefix to highlight
the part of the code the patch relates to. In this this case it should
have been "hciops: ...".
Johan