Re: [PATCH v2 22/26] misc: lan966x_pci: Rename lan966x_pci.dtso to lan966x_evb_lan9662_nic.dtso
From: Andrew Lunn <andrew@lunn.ch>
Date: 2025-05-07 22:15:10
Also in:
imx, linux-acpi, linux-clk, linux-devicetree, linux-i2c, linux-pci, linux-spi, lkml