[PATCH v2 22/26] misc: lan966x_pci: Rename lan966x_pci.dtso to lan966x_evb_lan9662_nic.dtso
From: Herve Codina <herve.codina@bootlin.com>
Date: 2025-05-07 07:14:12
Also in:
imx, linux-acpi, linux-clk, linux-devicetree, linux-i2c, linux-pci, linux-spi, lkml
Subsystem:
char and misc drivers, microchip lan966x pci driver, the rest · Maintainers:
Arnd Bergmann, Greg Kroah-Hartman, Herve Codina, Linus Torvalds