cmd_struct From: Thiago Farina <hidden> Date: 2016-06-15 23:04:45 Hi, Would be too churn/noise (at this point) to rename cmd_struct to builtin_cmd? I know "Why" question could come, but I prefer to not answer it if I can. Regards, -- Thiago Farina
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help