Re: [PATCH v3 1/5] cache: rename cache_name_compare() to name_compare() From: Jonathan Nieder <hidden> Date: 2016-06-15 23:01:40 Jeremiah Mahler wrote: The cache_name_compare() function is not specific to a cache. Make its name more general by renaming it to name_compare(). Sounds reasonable.
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help