Re: [PATCH 01/31] rebase: clearer names for directory variables
From: Junio C Hamano <hidden> Date: 2016-06-15 22:50:18
If this were just "s/dotest/merge_dir/g" and the same for rebase-apply, I
would have to say it is long overdue ;-)
I read the patch and didn't spot any glaring mistake, but I wasn't being
as careful as I usually am.
Thanks.