On 2007-05-05 00:53:03 +0200, Yann Dirson wrote:
Well, it looks like the voices we heard on this naming issue were
quite equally cast towards each of the 2 name.
Let my vote be to get back to "sink", so the user can easily pair
the command with "float". I expect that any previously-silent
majoity prefering "bury" will talk now, before Catalin decides if he
wants this patch in the next release :)
Well, my vote is still for "sink"! If it is to be called "stg bury",
I'd have to vote for changing "stg float" to "stg unearth". :-)
--
Karl Hasselström, kha@treskal.com
www.treskal.com/kalle