Re: [PATCH v1 02/10] powerpc: Rename 'funcaddr' to 'addr' in 'struct ppc64_opd_entry'
flat view
From: Kees Cook <hidden>
Date: 2021-10-13 06:59:36
Also in:
linux-arch, linux-mm, lkml
From: Kees Cook <hidden>
Date: 2021-10-13 06:59:36
Also in:
linux-arch, linux-mm, lkml