Re: [PATCH v2 3/7] ibmvscsi: Replace magic values in set_adpater_info() with defines
From: "Martin K. Petersen" <martin.petersen@oracle.com>
Date: 2016-02-17 03:03:42
Also in:
linux-scsi, lkml
From: "Martin K. Petersen" <martin.petersen@oracle.com>
Date: 2016-02-17 03:03:42
Also in:
linux-scsi, lkml