Thread (4 messages) flat view 4 messages, 3 authors, 2011-06-08

Re: [PATCH] [RFC][V3] bluegene: add entry to cpu table

From: Eric Van Hensbergen <hidden>
Date: 2011-06-08 02:10:33
Also in: lkml

quoted
+#define PPC_FEATURE_HAS_FPU_FP2 =A0 =A0 =A0 =A0 =A0 =A0 =A00x00000040
Any chance for a better name ?
That's the official external name,  it sucks.  I'm happy to
PPC_FEATURE_DOUBLE_HUMMER if you'd prefer, otherwise I'm not feeling
too creative, but am open to artistic suggestions.

       -eric
Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help