Re: [PATCH] rtc-ds1374: Rename device to just "ds1374" From: Alessandro Zummo <hidden> Date: 2008-06-04 13:45:02 On Wed, 4 Jun 2008 08:40:46 -0500 Kumar Gala [off-list ref] wrote: quotedSigned-off-by: Jean Delvare <redacted> Signed-off-by: Alessandro Zummo <redacted> Acked-by: Kumar Gala <redacted> Is this for 2.6.26? also which tree is this going via? directly via akpm, I'd say. -- Best regards, Alessandro Zummo, Tower Technologies - Torino, Italy http://www.towertech.it
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help