Re: [PATCH v2] md: use MD_RESYNC_* whenever possible
From: Logan Gunthorpe <logang@deltatee.com>
Date: 2023-02-01 16:58:16
From: Logan Gunthorpe <logang@deltatee.com>
Date: 2023-02-01 16:58:16
On 2023-02-01 00:59, Hou Tao wrote:
From: Hou Tao <redacted> Just replace magic numbers by MD_RESYNC_* enumerations. Signed-off-by: Hou Tao <redacted>
Looks good to me. Thanks Reviewed-by: Logan Gunthorpe <logang@deltatee.com> Logan