Re: [RFC PATCH 1/3] opp: Reduce code duplication in _set_required_opps()
From: Stephan Gerhold <stephan@gerhold.net>
Date: 2020-08-24 12:23:56
Also in:
lkml
From: Stephan Gerhold <stephan@gerhold.net>
Date: 2020-08-24 12:23:56
Also in:
lkml