Re: [RFC PATCH 1/3] opp: Reduce code duplication in _set_required_opps()
From: Viresh Kumar <viresh.kumar@linaro.org>
Date: 2020-08-24 12:10:11
Also in:
lkml
From: Viresh Kumar <viresh.kumar@linaro.org>
Date: 2020-08-24 12:10:11
Also in:
lkml