Re: [PATCH] elan_i2c - Don't require known iap version flat view From: Daniel Drake <hidden> Date: 2015-09-17 13:18:04 Hi, On Wed, Sep 16, 2015 at 7:23 PM, DusonLin [off-list ref] wrote:[Duson] I think it's better to change here " dev_err(dev," What do you prefer? dev_warn? Thanks Daniel
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help