Re: [PATCH] clk: qoriq: use macros to generate pll_mask From: Stephen Boyd <sboyd@kernel.org> Date: 2021-02-14 21:03:12 Quoting Wasim Khan (2021-01-25 06:25:13)From: Wasim Khan <redacted> Use macros to generate pll_mask to make code more readable. Signed-off-by: Wasim Khan <redacted> --- Applied to clk-next
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help