[PATCH BlueZ 0/1] Rename BAA_SERVICE to BCAST_AA_SERVICE, add BASIC_AA_SERVICE
From: Silviu Florian Barbulescu <hidden>
Date: 2023-07-26 14:02:15
Revision v1 of 2 in this series.
From: Silviu Florian Barbulescu <hidden>
Date: 2023-07-26 14:02:15