Re: [RFC PATCH v2 41/45] irqchip/gic-v3: Prepare for FEAT_GICv3_NMI support From: Vladimir Murzin <hidden> Date: 2026-08-03 12:34:32 On 7/28/26 13:29, Jinjie Ruan wrote:The title "irqchip/gic-v3: Rename *nmi* to *pseudo_nmi*" will be more clear Fair enough. I'll update in the next version. otherwise LGTM Reviewed-by: Jinjie Ruan <redacted> Thanks Vladimir
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help