Re: [PATCH 02/25] irqchip/armada-370-xp: Change register constant suffix from _MSK to _MASK
From: Andrew Lunn <andrew@lunn.ch> Date: 2024-07-01 22:08:44
On Mon, Jul 01, 2024 at 07:02:26PM +0200, Marek Behún wrote:
There is one occurrence of suffix _MSK in register constants, others
have _MASK instead. Change the one to _MASK for consistency.
Signed-off-by: Marek Behún <kabel@kernel.org>