Re: [PATCH 2/2] clk: imx8mm: rename 'share_count_dcss' to 'share_count_disp'
From: Shawn Guo <shawnguo@kernel.org>
Date: 2019-07-22 11:00:57
Also in:
linux-clk, lkml
From: Shawn Guo <shawnguo@kernel.org>
Date: 2019-07-22 11:00:57
Also in:
linux-clk, lkml