Re: [PATCH 3/5] name-rev: add support to discard refs by pattern match From: Jacob Keller <hidden> Date: 2017-01-13 00:57:08 On Thu, Jan 12, 2017 at 1:57 AM, Johannes Schindelin [off-list ref] wrote:Hi Jake, On Wed, 11 Jan 2017, Jacob Keller wrote: quotedFrom: Jacob Keller <redacted> Extend name-rev further to support matching refs by adding `--discard` patterns. Same comment applies as for 5/5: `--exclude-refs` may be a better name than `--discard`. I agree, will change. Thanks, Jake Ciao, Dscho
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help