Re: [PATCH 1/8] xdl_change_compact(): rename some local variables for clarity From: Jeff King <hidden> Date: 2016-08-04 07:13:14 On Thu, Aug 04, 2016 at 12:00:29AM +0200, Michael Haggerty wrote: * ix -> i * ixo -> io * ixs -> start * grpsiz -> groupsize After your change, I immediately understand three of them. But what is "io"? -Peff
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help