Heya,
On Wed, Oct 13, 2010 at 02:07, Jonathan Nieder [off-list ref] wrote:
But the "cat" name might be too valuable namespace to reserve for only
this. I have no strong preference either way. Maybe the command
should be named "cat-blob".
Let's do that, call it "cat-blob" and restrict it to blobs.
--
Cheers,
Sverre Rabbelier