On Wed, Aug 30, 2017 at 02:03:52PM +0200, Maxime Coquelin wrote:
Hi Zhiyong,
On 08/03/2017 03:21 AM, Zhiyong Yang wrote:
quoted
This patchset has some trivial changes and make it easier
to read code.
Zhiyong Yang (2):
virtio: fix the wrong indent
virtio: use macro to replace magic number
drivers/net/virtio/virtio_pci.c | 2 +-
drivers/net/virtio/virtqueue.h | 4 ++--
2 files changed, 3 insertions(+), 3 deletions(-)
For the series:
Reviewed-by: Maxime Coquelin <redacted>
Applied to dpdk-next-virtio.
Thanks!
--yliu