Re: [PATCH v2 0/7] vhost rxtx refactor From: Thomas Monjalon <hidden> Date: 2016-02-29 16:08:01 Hi Yuanhan 2016-02-18 21:49, Yuanhan Liu:Here is a patchset for refactoring vhost rxtx code, mainly for improving readability. This series requires to be rebased. And maybe you could check also the series about numa_realloc. Thanks
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help