Re: [PATCH net-next v2 5/5] net: phy: realtek: get rid of magic number in rtlgen_read_status()
From: Maxime Chevallier <maxime.chevallier@bootlin.com>
Date: 2026-01-06 09:42:37
Also in:
lkml
From: Maxime Chevallier <maxime.chevallier@bootlin.com>
Date: 2026-01-06 09:42:37
Also in:
lkml