Re: [PATCH net-next v2] netfilter: nft_payload: Use csum_replace4() instead of opencoding
From: Simon Horman <horms@kernel.org>
Date: 2025-08-27 12:41:07
Also in:
lkml, netfilter-devel
From: Simon Horman <horms@kernel.org>
Date: 2025-08-27 12:41:07
Also in:
lkml, netfilter-devel