[PATCH v1 net-next 5/5] net: pcs: lynx: use a common naming scheme for all lynx_pcs variables
flat view
DORMANTno replies
SUPERSEDED
From: Colin Foster <colin.foster@in-advantage.com>
Date: 2021-12-29 03:23:13
Also in:
lkml
Subsystem:
ethernet phy library, lynx pcs module, networking drivers, the rest · Maintainers:
Andrew Lunn, Heiner Kallweit, Ioana Ciornei, Andrew Lunn, "David S. Miller", Eric Dumazet, Jakub Kicinski, Paolo Abeni, Linus Torvalds
Revision v1 of 2 in this series.
Revisions (2)
- v1 current
- v2 [diff vs current]