Thread (4 messages) flat view 4 messages, 3 authors, 2021-08-27

Re: [PATCH v2 3/3] selftests/wireguard: Rename DEBUG_PI_LIST to DEBUG_PLIST

From: "Jason A. Donenfeld" <Jason@zx2c4.com>
Date: 2021-08-27 14:24:01
Also in: linux-kselftest, lkml

Hi,

On Thu, Aug 26, 2021 at 3:54 AM Li Zhijian [off-list ref] wrote:
DEBUG_PI_LIST was renamed to DEBUG_PLIST since 8e18faeac3 ("lib/plist: rename DEBUG_PI_LIST to DEBUG_PLIST")
Thanks for the patch. I've queued this up in my wireguard-linux.git
tree for some rounds of CI, and I'll send it back out in the next
series I send to netdev.

Regards,
Jason
Keyboard shortcuts
hback out one level
jnext message in thread
kprevious message in thread
ldrill in
Escclose help / fold thread tree
?toggle this help