Re: [PATCH net-next] netlink: add spaces around '&' in netlink_recv/sendmsg() From: David Miller <davem@davemloft.net> Date: 2020-09-17 23:55:02 From: Yang Yingliang <redacted> Date: Thu, 17 Sep 2020 11:32:23 +0800 It's hard to read the code without spaces around '&', for better reading, add spaces around '&'. Signed-off-by: Yang Yingliang <redacted> Applied.
Keyboard shortcuts hback out one level jnext message in thread kprevious message in thread ldrill in Escclose help / fold thread tree ?toggle this help