Re: [PATCH net-next] tun: delete original tun_get() and rename __tun_get() to tun_get()
From: David Miller <davem@davemloft.net>
Date: 2017-09-26 03:30:28
From: David Miller <davem@davemloft.net>
Date: 2017-09-26 03:30:28