Re: [PATCH] gtp: #define #define _GTP_H_ and not #define _GTP_H
From: David Miller <davem@davemloft.net>
Date: 2016-07-26 00:56:01
Also in:
lkml
From: David Miller <davem@davemloft.net>
Date: 2016-07-26 00:56:01
Also in:
lkml