Re: [PATCH] gtp: #define _UAPI_LINUX_GTP_H_ and not _UAPI_LINUX_GTP_H__
From: Pablo Neira Ayuso <pablo@netfilter.org>
Date: 2016-06-06 14:58:38
Also in:
lkml
From: Pablo Neira Ayuso <pablo@netfilter.org>
Date: 2016-06-06 14:58:38
Also in:
lkml